باسلام و احترام خدمت کلیه مشترکین سرورهای مجازی و اختصاصی دارای کنترل پنل سی پنل قائم هاست

باتوجه به باگ منتشر شده سی پنل کلیه مشترکینی که ورژن سی پنل سرورهایشان پایین تر از ورژن v80.0.14 می باشد هرچه سریعتر باید نسبت به اپدیت کردن سی پنل اقدام نمایند

در صورتی که امکان باز کردن و کار کردن با ssh سرور را دارید در اس اس اچ سرور کامند update_cpanelv2 --upcp را بزنید

و در صورتی که این امکان را ندارید میتوانید به بخش پشتیبانی مشخصات کامل سرور خود را جهت اپدیت شدن سی پنل ارسال نمایید تا سریعا توسط پشتیبانی انجام شود

باتشکر - همراه همیشگی شما قائم هاست

۱۳۹۸/۰۳/۲۲

« برگشت

Powered by WHMCompleteSolution